HTTPS sur multisite wordpress

ThemeForestElegantThemes

Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-installation
HTTPS sur multisite wordpress
Olivier Cirot
Membre
Membres
Messages du forum : 5
Membre depuis :
27 décembre 2017
sp_UserOfflineSmall Hors ligne
1
27 décembre 2017 - 16:04
sp_Permalink sp_Print

Bonjour à tous,

Seuls mes sous-sites du réseau sont en https, le site principal reste en http, lien grisé dans les réglages réseau non modifiable

Solution ?

Hebergement ovh ssl ok

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
6 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

BrunoT: 52

vKr_Onii: 42

bosschris: 39

athox: 26

Martine677: 25

monchihuahua: 25

Dan: 24

monblogestunroman: 23

regisbor33: 23

Nouveaux membres :

champy kilo

kiratowner

beausantiago6

cindylasley8481

gabriellabuchana

paulagwy28484965

sommercallahan2

alonzograsser7

candelarialjr

Statistiques du forum :

Groupes :3

Forums :9

Topics :791

Posts :2897

 

Statistiques des membres :

Invités: 23

Membres : 9694

Modérateurs : 27

Admins: 1

Administrateurs :Thibaud

Modérateurs :Sylvain, bruno, david, Catherine0614, zapps, soborne, Mojiezuo, Soufian Ait Tirite, Jeff, redwhirl, sigridregnier, Jess, Malles, spleen13, Alain2choeur, kaepaul, negativenetwork, Pictures4events, 100son, Ben 44, Ailpp84, joecab, SPITI, Fatalys, Therese, P-x3l, Gayraud Marina