Responsive et Divi

ThemeForestElegantThemes

Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-installation
Responsive et Divi
Olga Putz
Membre
Membres
Messages du forum : 2
Membre depuis :
3 janvier 2017
sp_UserOfflineSmall Hors ligne
1
28 août 2017 - 23:13
sp_Permalink sp_Print

Bonjour

J'ai mis en place mon site sous divi, il fonctionnait parfaitement en responsive sur telephone mais maintenant il affiche mal les pages : bandeau bleu, texte html et texte normal...)

Pour voir le site correctement il faut aller en bas de page et cliquer sur voir le site en entier.

???

Quelqu'un pourrait m'aider?

Site : josette-baiz.com

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
2 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

BrunoT: 52

vKr_Onii: 42

bosschris: 39

athox: 26

monchihuahua: 25

Martine677: 25

Dan: 24

monblogestunroman: 23

regisbor33: 23

Nouveaux membres :

marissahebblethw

elinortallis

kim00b4310669639

eleanorbouton4

dantemahomet

bobydi38

hectorduvall047

janna692104720

FERRER Guillaume

Statistiques du forum :

Groupes :3

Forums :9

Topics :791

Posts :2897

 

Statistiques des membres :

Invités: 23

Membres : 9818

Modérateurs : 27

Admins: 1

Administrateurs :Thibaud

Modérateurs :Sylvain, bruno, david, Catherine0614, zapps, soborne, Mojiezuo, Soufian Ait Tirite, Jeff, redwhirl, sigridregnier, Jess, Malles, spleen13, Alain2choeur, kaepaul, negativenetwork, Pictures4events, 100son, Ben 44, Ailpp84, joecab, SPITI, Fatalys, Therese, P-x3l, Gayraud Marina