Multisite

ThemeForestElegantThemes

Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-plugin
Multisite
Instants WEB Consulting
Membre
Membres
Messages du forum : 1
Membre depuis :
27 octobre 2017
sp_UserOfflineSmall Hors ligne
1
27 octobre 2017 - 07:34
sp_Permalink sp_Print

Bonjour à toutes et à tous

J'ai installé et configuré multi site sur un site principal - j'ai ajouté des sous domaines dans ma console ovh -

quand je tente d'accéder à un site satellite je n'ai pas accès au contenu (pages,médias,article)

je suis en super-admin sur le site principal -

Avez-vous une solution à me proposer ?

Merci

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
6 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

BrunoT: 52

vKr_Onii: 42

bosschris: 39

athox: 26

Martine677: 25

monchihuahua: 25

Dan: 24

regisbor33: 23

monblogestunroman: 23

Nouveaux membres :

danilobryan775

milliehobson5

Marjorie Pohylski

diouf

sylvain zongo

Jean Claude 33

claribelgreenfie

nhandi

ucujum

Statistiques du forum :

Groupes :3

Forums :9

Topics :748

Posts :2842

 

Statistiques des membres :

Invités: 23

Membres : 9373

Modérateurs : 27

Admins: 1

Administrateurs :Thibaud

Modérateurs :Sylvain, bruno, david, Catherine0614, zapps, soborne, Mojiezuo, Soufian Ait Tirite, Jeff, redwhirl, sigridregnier, Jess, Malles, spleen13, Alain2choeur, kaepaul, negativenetwork, Pictures4events, 100son, Ben 44, Ailpp84, joecab, SPITI, Fatalys, Therese, P-x3l, Gayraud Marina