Problèmes avec userpro

wp-infinity
ThemeForestElegantThemes

Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-plugin
Problèmes avec userpro
Khadim Seck
Membre
Membres
Messages du forum : 2
Membre depuis :
31 mars 2016
sp_UserOfflineSmall Hors ligne
1
31 mars 2016 - 13:52
sp_Permalink sp_Print

Bonjour, mon problème est la suivante j'ai un problème avec le plugin Userpro comme le montre l'image 

les blocs sont disposés dans la mauvaise position.

j'ai besoin d'aide pour resoudre le probleme

MerciInverse des blogImage Enlarger

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
8 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

BrunoT: 52

vKr_Onii: 42

bosschris: 39

athox: 26

monchihuahua: 25

Martine677: 25

Dan: 24

monblogestunroman: 23

regisbor33: 23

Nouveaux membres :

Grégory Durieu

jfball54@gmail.com

manuelahedge

josehartsock1

Talisker25

maziecrocker

barbpaulk0349

Djiman

sherrillv03

Statistiques du forum :

Groupes :3

Forums :9

Topics :702

Posts :2783

 

Statistiques des membres :

Invités: 23

Membres : 8658

Modérateurs : 27

Admins: 1

Administrateurs :Thibaud

Modérateurs :Sylvain, bruno, david, Catherine0614, zapps, soborne, Mojiezuo, Soufian Ait Tirite, Jeff, redwhirl, sigridregnier, Jess, Malles, spleen13, Alain2choeur, kaepaul, negativenetwork, Pictures4events, 100son, Ben 44, Ailpp84, joecab, SPITI, Fatalys, Therese, P-x3l, Gayraud Marina