Flux RSS

ThemeForestElegantThemes

Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-theme
Flux RSS
Avatar
Mamyloups
Membre
Membres
Messages du forum : 18
Membre depuis :
6 avril 2015
sp_UserOfflineSmall Hors ligne
1
8 juin 2015 - 15:45
sp_Permalink sp_Print

Cela est-il arrivé à quelqu'un ?Bonjour,

J'ai le thème DIVI d'installé sur mon site, et dans les options de mon thème, j'ai bien indiqué le nom de mon site dans l'URL de l'icone RSS. Jusqu'à maintenant cela marchait très bien, or depuis 2 jours je ne peut ni accéder aux flux RSS de la page d'accueil, ni à la page Evènements 2014 et 2015. Les autres pages quant à elles  fonctionnent bien.

Est-ce que quelqu'un a déjà eu ce problème ?

Merci pour votre réponse

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
5 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

BrunoT: 52

vKr_Onii: 42

bosschris: 39

athox: 26

monchihuahua: 25

Martine677: 25

Dan: 24

monblogestunroman: 23

regisbor33: 23

Nouveaux membres :

gustavofeez406

mahdi achraf

jonihytten

davemcevilly84

olivier57

olivier54

vernonmoralez

AkoL MUZIK

ginothrower711

Statistiques du forum :

Groupes :3

Forums :9

Topics :725

Posts :2813

 

Statistiques des membres :

Invités: 23

Membres : 9094

Modérateurs : 27

Admins: 1

Administrateurs :Thibaud

Modérateurs :Sylvain, bruno, david, Catherine0614, zapps, soborne, Mojiezuo, Soufian Ait Tirite, Jeff, redwhirl, sigridregnier, Jess, Malles, spleen13, Alain2choeur, kaepaul, negativenetwork, Pictures4events, 100son, Ben 44, Ailpp84, joecab, SPITI, Fatalys, Therese, P-x3l, Gayraud Marina