Problème avec ma page albums.

wp-infinity
ThemeForestElegantThemes

Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-theme
Problème avec ma page albums.
Stephane D Oakley
Membre
Membres
Messages du forum : 5
Membre depuis :
3 décembre 2015
sp_UserOfflineSmall Hors ligne
1
3 décembre 2015 - 11:16
sp_Permalink sp_Print

Bonjour, depuis plusieurs jours ma page albums, n'a plus les albums et même les liens que je choppe en tant qu'admin ne marchent pas si je les donne à mes clients. :( Pourtant les albums sont bien present lorsque je suis dans le tableau de bord.

http://stephanedelecluse.fr/albums/

Est-ce que quelqu'un connait ce problème, merci bien.

Stéphane.

100son
Corrèze
Modérateur
Membres

Modérateurs
Messages du forum : 115
Membre depuis :
27 novembre 2014
sp_UserOfflineSmall Hors ligne
2
4 décembre 2015 - 18:57
sp_Permalink sp_Print

Salut,

Les pauvres pistes que je peux avoir :

- Un plugin que tu as installé récemment qui fait bugger, ou une mise à jour d'un plugin

- Un bug du thème (je ne vois pas quel thème c'est d'ailleurs)

- Quelque-chose de désactivé dans le thème...

Tes albums s'affichent avec un plugin ou grâce au thème ?

cratylik.com Fusion, Rock Instrumental | flaviensabot.com Artiste peintre | solid-art.fr Collectif de sculpteurs à la tronçonneuse

Stephane D Oakley
Membre
Membres
Messages du forum : 5
Membre depuis :
3 décembre 2015
sp_UserOfflineSmall Hors ligne
3
6 décembre 2015 - 12:24
sp_Permalink sp_Print

Je ne sais pas si comment s'affiche les albums. 

Peut-être une mise à jour. Je vais voir si je peux revenir en arrière. Je n'ai rien installé de plus et ni rien fais de plus que ce que je fais d'habitude sur mon site. :(

Stephane D Oakley
Membre
Membres
Messages du forum : 5
Membre depuis :
3 décembre 2015
sp_UserOfflineSmall Hors ligne
4
6 décembre 2015 - 12:25
sp_Permalink sp_Print

Merci pour ton aide.

Stephane D Oakley
Membre
Membres
Messages du forum : 5
Membre depuis :
3 décembre 2015
sp_UserOfflineSmall Hors ligne
5
6 décembre 2015 - 13:47
sp_Permalink sp_Print

Toujours pas trouvé le pourquoi du comment ça ne fonctionne pas... :(

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
7 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

BrunoT: 52

vKr_Onii: 42

bosschris: 39

athox: 26

monchihuahua: 25

Martine677: 25

Dan: 24

monblogestunroman: 23

regisbor33: 23

Nouveaux membres :

Grégory Durieu

jfball54@gmail.com

manuelahedge

josehartsock1

Talisker25

maziecrocker

barbpaulk0349

Djiman

sherrillv03

Statistiques du forum :

Groupes :3

Forums :9

Topics :702

Posts :2783

 

Statistiques des membres :

Invités: 23

Membres : 8658

Modérateurs : 27

Admins: 1

Administrateurs :Thibaud

Modérateurs :Sylvain, bruno, david, Catherine0614, zapps, soborne, Mojiezuo, Soufian Ait Tirite, Jeff, redwhirl, sigridregnier, Jess, Malles, spleen13, Alain2choeur, kaepaul, negativenetwork, Pictures4events, 100son, Ben 44, Ailpp84, joecab, SPITI, Fatalys, Therese, P-x3l, Gayraud Marina