Votre avis sur la nouvelle version de WP-Infinity.Com | Forum WordPress


Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-cafe
Votre avis sur la nouvelle version de WP-Infinity.Com
Ajouter une réponse
Invité
Invités
1
12 mai 2014 - 15:49

Suite au changement de thème et aux modifications apportées à ce dernier j'aimerais avoir des retours, des avis, des critiques.

N'hésitez pas à poser vos questions sur tel ou tel aspect du site !

Bien entendu si vous voyez un problème, notamment depuis les smartphone ou tablette, merci de m'en faire part.

A tout de suite.

Thibaud

Avatar
Pauline
Membre
Membres
Messages du forum : 21
Membre depuis :
5 janvier 2014
Hors ligne
2
12 mai 2014 - 16:56

Bravo ! une vrai réussite, vous avez simplifié le site tout en y ajoutant des fonctionnalités. Je suis sur iPad et le rendu est impeccable.

J'avais créée un compte pour le forum à l'aide du formulaire et là en me connectant avec le bouton facebook il m'a reconnue, très pratique. Effectivement je pense ausi que tout le monde en a marre de remplir des formulaires et de confirmer son adresse mail (et d'oublier ses mots de passe, je suis très forte pour ça).

Encore bravo pour le design, et à bientôt sur le forumWink!

Thomas
Membre
Membres
Messages du forum : 1
Membre depuis :
12 mai 2014
Hors ligne
3
12 mai 2014 - 18:28

Bravo super boulot le site fait pro, il est fluide et intuitif, et joli sans être trop chargé

bonne continuation 😉

Invité
Invités
4
13 mai 2014 - 09:17

@Pauline : Ravi que tout aille bien depuis votre iPad

@Thomas : Merci pour le retour

Avatar
Gebhard
Modérateur
Membres

Modérateurs
Messages du forum : 113
Membre depuis :
9 janvier 2014
Hors ligne
5
13 mai 2014 - 17:03

Bonjour,

Maintenant que l'accès au forum, respectivement la connexion est plus claire, je suis à même dire (d'écrire) que la présentation est agréable. Toutefois, je crois avoir fait une remarque ou l'autre lors de mes consultations et je n'en retrouve pas la trace. N'est-il pas possible de retrouver toutes les demandes en un clic et de pouvoir soit relancer comme donner la solution si elle a été trouvée dans l'intervalle.

Je reste convaincu que wp-infinity esr une très bonne plate-forme.

Merci encore,

bruno

Avatar
Catherine1
Nice
Modérateur
Membres

Modérateurs
Messages du forum : 5
Membre depuis :
13 mai 2014
Hors ligne
6
13 mai 2014 - 17:50

Bonsoir et bravo pour ce nouveau thème qui offre une navigation plus fluide et donc plus agréable.

Je profite de ce message pour vous signaler un désagrément quant au téléchargement (gratuit) de la traduction en français du thème DIVI. Les fichiers ne semblent pas être adaptés pour le système mac.

Dans l'attente de votre retour et en vous remerciant d'avance.

Catherine

Invité
Invités
7
14 mai 2014 - 01:37

@Bruno, en cliquant sur la photo (inexistante) de votre profil à gauche de votre message, ce lien ouvre une fenêtre et 2 boutons pour retrouver tous vos sujets et messages. C'est pas évident en effet. Vous pouvez toujours ajouter une photo de profil sur cette page.

@Catherine, Pour le .zip pas de problème sur un mac, il faut juste installer un outil de décompression je suppose. Par contre pour la documentation vous avez entièrement raison j'aurais du la sauvegarder en PDF. Si vous avez un problème pour l'installation de la traduction n'hésitez pas à ouvrir un sujet dédié sue le forum, je vous expliquerai la procédure.

Avatar
Gebhard
Modérateur
Membres

Modérateurs
Messages du forum : 113
Membre depuis :
9 janvier 2014
Hors ligne
8
14 mai 2014 - 11:06

Merci beaucoup, quand on sait c'est tellement mieux!

Avatar
Catherine1
Nice
Modérateur
Membres

Modérateurs
Messages du forum : 5
Membre depuis :
13 mai 2014
Hors ligne
9
14 mai 2014 - 11:28

Thibaud a déclaré
@Bruno, en cliquant sur la photo (inexistante) de votre profil à gauche de votre message, ce lien ouvre une fenêtre et 2 boutons pour retrouver tous vos sujets et messages. C'est pas évident en effet. Vous pouvez toujours ajouter une photo de profil sur cette page.

@Catherine, Pour le .zip pas de problème sur un mac, il faut juste installer un outil de décompression je suppose. Par contre pour la documentation vous avez entièrement raison j'aurais du la sauvegarder en PDF. Si vous avez un problème pour l'installation de la traduction n'hésitez pas à ouvrir un sujet dédié sue le forum, je vous expliquerai la procédure.

Bonjour Thibaud,

je reviens vers vous pour mon problème de téléchargement de la traduction en français du thème DIVI. Je n'ai pas de .zip dans le dossier téléchargé. J'ai juste la doc en .txt que j'ouvre sans souci et 2 dossiers fr-FR.mo et fr-FR.po que je n'arrive pas à ouvrir.

Merci pour votre retour

Invité
Invités
10
14 mai 2014 - 11:32

Si vous pouvez transferer les fr_FR.po et fr_FR.mo par FTP comme indiqué dans la doc il n'y a pas de soucis. Il faut les placer dans le répertoire lang du thème en question.

Avatar
kalitcho
Membre
Membres
Messages du forum : 2
Membre depuis :
10 mars 2014
Hors ligne
11
14 mai 2014 - 12:03

dommage que le scroll en page d'accueil ne fonctionne pas.....obligé d'aller à droite sur la barre de déroulement, sans quoi superbe réalisation

Invité
Invités
12
14 mai 2014 - 12:06

Je n'ai pas ce problème avec chrome ni firefox.. Quel est votre navigateur ?

Avatar
Pouine
Membre
Membres
Messages du forum : 1
Membre depuis :
17 mai 2014
Hors ligne
13
17 mai 2014 - 17:08

Enfin un site complet et pratique qui va à l'essentiel. Je me sert de wordpress depuis peu et toutes les informations que vous partagez  sur ce site m'aident beaucoup. Le design est agréable de plus les publicités n'encombrent pas ma page ! Merci et Bravo j'y reviendrai!

Avatar
Bruno
Membre
Membres
Messages du forum : 52
Membre depuis :
21 février 2014
Hors ligne
14
22 mai 2014 - 14:07

Bonjour,

 

Dommage que les liens de commentaires du blog aient disparus avec le nouveau thème.

Invité
Invités
15
22 mai 2014 - 14:28

Salut Bruno,

Oui, c'est pour soigner mon SEO plus que par modération.

Des liens non pertinents et de toute façon en nofollow... bha dans le doute j'ai tout viré, voilà ! Mais il te reste le forum, tes liens sont les bienvenues.

Hausse du trafic depuis le changement de thème en tout cas et la mise à jour de panda d'hier m'a été bénéfique (pour l'instant), qu'en est-il de tes sites ?

Avatar
Bruno
Membre
Membres
Messages du forum : 52
Membre depuis :
21 février 2014
Hors ligne
16
22 mai 2014 - 14:42

Salut Thibaud,

 

Tu sais, je ne publie pas sur les forums pour obtenir des liens, car ils n'apportent pas grand chose de positif en matière de référencement, contrairement aux liens de commentaires de blog judicieusement faits.

Mais rassures-toi, ce n'est pas pour les 1 ou 2 liens que j'avais posés que cela va changer quoique ce soit au référencement de mes sites, simplement cela me surprendra toujours de voir à quel point on peut changer de politique du jour au lendemain.

Je te remercie, mes sites vont très bien 😉

Hadouweb
Membre
Membres
Messages du forum : 2
Membre depuis :
21 mai 2014
Hors ligne
17
23 mai 2014 - 21:39

Concernant le site je le découvre un peu, il me semble être déjà tombé dessus lors de mes recherches de solutions pour quelques sites WordPress mais sa devait être l'ancienne version.

Sa semble assez complexe coté "admin/dev" mais je dirais que d'un point de vue utilisateur on s'en moque un peu de comment c'est fait.

Par contre je trouve dommage le manque de cohérence esthétique, le menu à un design plutot sombre, net et classe, le forum est plutot à l'ancienne avec des dégradé de bleu et la sidebar de droite à quelques petits bug (genre pas de margin sur les avatar), faudrait unifier le tout.

par contre j'aime beaucoup la gestion des utilisateurs et le design du bloque

Je viens de découvrir userpro 😉 merci.

Le coté logique et fonctionnel est top! Laugh

Invité
Invités
18
24 mai 2014 - 16:34

Merci pour le retour, oui il faut vraiment que je mette à intégrer ce forum. 

J'attendais qu'il démarre puis ensuite j'ai eu la flemme, ce qui est une très bonne chose puisque entre temps j'ai changé le design du site.

A force de le voir comme ça je commençais à m'y habituer mais tu as raison, ça jure complètement. Je dois m'occuper de ça au plus vite.

Quant à Userpro quelques bugs, certaines options ne marchent pas, un support difficile à joindre, mais le dev semble encore en train de bosser dessus. Bref, un nico averti vaut niconico.

Avatar
djohane
Invité
Invités
19
23 janvier 2015 - 20:35

JE NE SAIS PAS COMMENT S'ÉTAIT AVANT, MAIS JE TROUVE LE TEMPS DE CHARGEMENT DE CHAQUE PAGE DE CE CE SITE ÉPOUVANTABLEMENT LONG ! À LA LIMITE DU SUPPORTABLE. CELA NE VIENS PAS DE MA CONNEXION PUISQUE SEUL CE SITE EST LENT COMME ÇA. ET DE VOTRE COTÉ ? C'EST PAREIL ? J'AIMERAIS BIEN SAVOIR

david
Modérateur
Modérateurs
Messages du forum : 47
Membre depuis :
13 janvier 2014
Hors ligne
20
23 janvier 2015 - 20:36

Tout est normal de mon côté.

Par contre il ne faut pas écrire en majuscule. 😉

formation-wordpress.jpgAssistance et formations WordPress. Création sites internet
www.david-bost.fr

 

Avatar
djohane
Invité
Invités
21
23 janvier 2015 - 20:39

Oui bon, j'ai pas regarder l'écran ça arrive... Sinon et de ton coté ? en ce moment précis c'est normal ?

david
Modérateur
Modérateurs
Messages du forum : 47
Membre depuis :
13 janvier 2014
Hors ligne
22
23 janvier 2015 - 20:42

Le site n'est pas lent de mon côté.

formation-wordpress.jpgAssistance et formations WordPress. Création sites internet
www.david-bost.fr

 

Avatar
Fatalys
Modérateur
Membres

Modérateurs
Messages du forum : 42
Membre depuis :
7 janvier 2015
Hors ligne
23
23 janvier 2015 - 20:45

Aucune lenteur de mon côté, que ce soit en éthernet ou en wifi, sur PC ou Mac

Wordpressement vôtre.
Fatalys

Avatar
djohane
Invité
Invités
24
23 janvier 2015 - 20:45

Punaise c'est étrange cette histoire. Moi il faut 11 secondes pour que la fenêtre nouveau message (ce message) s'affiche; d'autant plus incompréhensible qu'à par ce site tous va bien. Je ne cherche pas à comprendre, parfois l'informatique, c'est zarbi..

Avatar
djohane
Invité
Invités
25
23 janvier 2015 - 20:48

Bon aller bonne soirée à tous je coup..

J_j
Membre
Membres
Messages du forum : 21
Membre depuis :
15 janvier 2015
Hors ligne
26
24 janvier 2015 - 13:56

djohane a déclaré
Punaise c'est étrange cette histoire. Moi il faut 11 secondes pour que la fenêtre nouveau message (ce message) s'affiche; d'autant plus incompréhensible qu'à par ce site tous va bien. Je ne cherche pas à comprendre, parfois l'informatique, c'est zarbi..

+1

Pareil de mon côté et ce à chaque fois, notamment pour la connexion.

david
Modérateur
Modérateurs
Messages du forum : 47
Membre depuis :
13 janvier 2014
Hors ligne
27
24 janvier 2015 - 14:58

djohane a déclaré
Punaise c'est étrange cette histoire. Moi il faut 11 secondes pour que la fenêtre nouveau message (ce message) s'affiche; d'autant plus incompréhensible qu'à par ce site tous va bien. Je ne cherche pas à comprendre, parfois l'informatique, c'est zarbi..

En fait la connexion et le chargement des topics, c'est ok de mon côté.

C'est le chargement de la réponse qui est un peu long. Mais rien de dramatique.

formation-wordpress.jpgAssistance et formations WordPress. Création sites internet
www.david-bost.fr

 

Avatar
Fatalys
Modérateur
Membres

Modérateurs
Messages du forum : 42
Membre depuis :
7 janvier 2015
Hors ligne
28
25 janvier 2015 - 10:59

Je rejoins David : lorsque je valide ma réponse, le temps de chargement est un peu long. Parfois, j'ai aussi la fenêtre de connexion qui reste à l'écran, alors que la connexion a été effectuée

Wordpressement vôtre.
Fatalys

Avatar
Ailpp84
France
Modérateur
Membres

Modérateurs
Messages du forum : 39
Membre depuis :
5 décembre 2014
Hors ligne
29
25 janvier 2015 - 11:24

Bonjour,

Je dirais pareil que Fatalys, je pensais que je perdais déjà la tête, car cela fait 2 jours d'affiler que je change mon mot de passe car je n'arrivait pas à me connecter (La fenêtre de connection restait à l'écran). Les temps d'affichage des pages sont très long (Peut-être victime du succés ...).

logo-93x60.jpg          Assistance Informatique et Logicielles aux Particuliers et Professionnels

Invité
Invités
30
25 janvier 2015 - 15:43

Bonjour tout le monde, alors oui en effet depuis 2 jours le site est un peu lent

Le bouton ajouter une réponse ne fonctionne pas avec chrome

Lorsque vous vous connectez si le popup reste à l'écran appuyez simplement sur le bouton rafraichir la page de notre navigateur, parfois ce n'est pas automatique.

Merci à tous pour vos remarques qui m'ont permis d'identifier les problèmes, j'essaie de régler ça au plus vite

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
3 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

nadiatou

Marianne_1

EL_1

jvdv59

WebKomoMai

Statistiques du forum :

Groupes :1

Forums :7

Topics :555

Posts :2352

 

Statistiques des membres :

Invités: 28

Membres : 9908

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

11 visiteurs, 9 membres

Messages récents