Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-installation
aucun résultat
sp_NewPost Ajouter une réponse
FFt59112
Invité
Invités
1
22 novembre 2018 - 13:52
sp_Permalink sp_Print sp_QuotePost

Bonjour,

Je suis en train de créer mon site via Wordpress tout se passe bien sauf que, quand je le vérifie en réel sur un téléphone, tablette ou PC, je n'ai AUCUN RESULTAT à la place de la page d'accueil alors que les onglets sont accessibles...je n'y comprends plus rien comment puis-je régler ce problème ?
Merci d'avance

Avatar
Sylvain
Modérateur
Membres

Modérateurs
Messages du forum : 195
Membre depuis :
6 janvier 2014
sp_UserOfflineSmall Hors ligne
2
22 novembre 2018 - 14:00
sp_Permalink sp_Print sp_QuotePost

Salut regarde si la page d'accueil est bien renseignée dans Réglages > Généraux.

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
11 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 41

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

accf137702efcfa9d7fa35ba044e23eb

617e77d2d6d0eccf086060d901b9d22c

jdell

5c6b4b2c297b2aa7736ef96ac3849b28

Robin

Statistiques du forum :

Groupes :1

Forums :8

Topics :546

Posts :2323

 

Statistiques des membres :

Invités: 24

Membres : 9882

Modérateurs : 27

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Sylvain, Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jean-Francois1, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Patrick3, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud