Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-installation
lenteur de l'admin??
Invité
Invités
1
25 mai 2018 - 12:28
sp_Permalink sp_Print

Bonjour nous avons un gros soucis sur notre site web magmozaik.com

L'interface admin est trés trés lente.J'ai vérifié auprés de notre hébérgeur en l'occurence O2SWITCH et l'espace disque est loin d'etre atteint. On m'a dit que certains plugins pouvait ralentir mais pour savoir lequel??

Une ame charitable pourrait elle nous aider SVP

Sylvain
New Member
Membres
Messages du forum : 1
Membre depuis :
27 octobre 2018
sp_UserOfflineSmall Hors ligne
2
2 novembre 2018 - 10:05
sp_Permalink sp_Print

Bonjour,
La méthode consiste à désactiver tous les plugins et les réactiver un par un pour voir lequel pose problème.
Vous savez déjà si le problème est réglé en les désactivant, et donc si ça vient bien d'un des plugins.

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
12 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Nouveaux membres :

Statistiques du forum :

Groupes :1

Forums :9

Topics :799

Posts :2930

 

Statistiques des membres :

Invités: 23

Membres : 9750

Modérateurs : 0

Admins: 3

Administrateurs :Thibaud_1, Thibaud, wpengine