Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-installation
problème avec l'index d'un site, page "not fopund"
zakito75
Membre
Membres
Messages du forum : 2
Membre depuis :
5 janvier 2015
sp_UserOfflineSmall Hors ligne
1
6 décembre 2017 - 20:58
sp_Permalink sp_Print

Bonjour j'ai installé un thème enfant dérivé de gateway sur un site et j'ai un soucis avec l'url principale du site.

Quand je tape le nom du site : patisserie-traiteur une extension/index.cfm apparait, je ne comprends pas d'où ça sort et la page est introuvable. Ma page principale home est une page statique qui devrait s'intituler simplement patisserie-traiteur.com. Quelqu'un pour m'aider? je ne trouve la réponse nulle part...

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
9 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Nouveaux membres :

rochellsanford0

judibolard

Alain Guimpier

cheri78y293006

ofeliasummers41

jonahboag93018

isadoravieira51

jedleckie7287

Léo Malfuson

leomalfuson

Statistiques du forum :

Groupes :1

Forums :9

Topics :798

Posts :2927

 

Statistiques des membres :

Invités: 23

Membres : 10135

Modérateurs : 1

Admins: 1

Administrateurs :Thibaud

Modérateurs :Thibaud1