Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-plugin
Blocage Visual Composer suite à MAJ WP
sp_NewPost Ajouter une réponse
Max CAMPAYS
Membre
Membres
Messages du forum : 2
Membre depuis :
29 avril 2016
sp_UserOfflineSmall Hors ligne
1
29 avril 2016 - 13:36
sp_Permalink sp_Print sp_QuotePost

Bonjour
suite à la dernière mise à jour de WP le plugin Visual Composer ne fonctionne plus. J’ai 2 sites qui connaissent ce problème. Pourtant les thèmes ont été mis à jour aussi. J’ ai alerté le support des thème premium. dans l’attente je vous interroge pour savoir si quelqu’un connait  ce problème de désactivation du plugin.  !!
merci de vos réponses et commentaires

Max

Avatar
Jessica
Modérateur
Membres

Modérateurs
Messages du forum : 17
Membre depuis :
7 septembre 2014
sp_UserOfflineSmall Hors ligne
2
29 avril 2016 - 14:18
sp_Permalink sp_Print sp_QuotePost

Bonjour,

J'ai également eu ce problème sur les sites utilisant Visual Composer. Il a été résolu en mettant à jour les thèmes, certainement que les thèmes en question incluaient la dernière version de Visual Composer. A mon avis, il faut attendre une réponse du support en croisant les doigts pour qu'ils mettent rapidement à jour la version du builder, sinon, il faut acheter Visual Composer directement, ça permettra de l'avoir toujours à jour 🙂

Jess

Jessica de Sensiweb.fr

Max CAMPAYS
Membre
Membres
Messages du forum : 2
Membre depuis :
29 avril 2016
sp_UserOfflineSmall Hors ligne
3
29 avril 2016 - 14:44
sp_Permalink sp_Print sp_QuotePost

merci de votre réponse.

Ce que je ne comprends pas c'est que j'ai mis les thèmes à jour !! ça c'est un peu fort ! Bon j'attends la réponse du support 

merci de votre intervention

cordialement

Avatar
Catherine1
Nice
Modérateur
Membres

Modérateurs
Messages du forum : 5
Membre depuis :
13 mai 2014
sp_UserOfflineSmall Hors ligne
4
6 mai 2016 - 18:45
sp_Permalink sp_Print sp_QuotePost

Bonjour,

je rencontre le même problème avec le plugin visual composer. Le thème est pourtant mis à jour comme la version de wp mais rien à faire : le plugin de s'active pas après l'installation, déclenchant une erreur fatale.

Espérons que la réponse des supports pourra débloquer la situation.

Cordialement

Avatar
Camille SlimRobin
Membre
Membres
Messages du forum : 1
Membre depuis :
22 septembre 2016
sp_UserOfflineSmall Hors ligne
5
22 septembre 2016 - 11:59
sp_Permalink sp_Print sp_QuotePost

Bonjour,

J'ai le même souci depuis que j'ai mis à jour Wordpress 4.6.1. Quelq'un a t il trouvé une solution?

 

Merci pour votre aide

Avatar
Thibaud
Administrateur
Messages du forum : 115
Membre depuis :
17 novembre 2018
sp_UserOfflineSmall Hors ligne
6
12 décembre 2018 - 19:37
sp_Permalink sp_Print sp_QuotePost

J' ai eu ce probème aujourd'hui est-ce que ça remarche pour vous ?

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
11 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 41

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

617e77d2d6d0eccf086060d901b9d22c

jdell

5c6b4b2c297b2aa7736ef96ac3849b28

Robin

alejandrawhetsel

Statistiques du forum :

Groupes :1

Forums :8

Topics :546

Posts :2323

 

Statistiques des membres :

Invités: 24

Membres : 9882

Modérateurs : 27

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Sylvain, Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jean-Francois1, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Patrick3, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud