Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-plugin
Blocage Visual Composer suite à MAJ WP
Solange MATTER
New Member
Membres
Messages du forum : -1
Membre depuis :
30 avril 2015
sp_UserOfflineSmall Hors ligne
1
29 avril 2016 - 13:36
sp_Permalink sp_Print

Bonjour
suite à la dernière mise à jour de WP le plugin Visual Composer ne fonctionne plus. J’ai 2 sites qui connaissent ce problème. Pourtant les thèmes ont été mis à jour aussi. J’ ai alerté le support des thème premium. dans l’attente je vous interroge pour savoir si quelqu’un connait  ce problème de désactivation du plugin.  !!
merci de vos réponses et commentaires

Max

camox
New Member
Membres
Messages du forum : -1
Membre depuis :
2 mai 2015
sp_UserOfflineSmall Hors ligne
2
29 avril 2016 - 14:18
sp_Permalink sp_Print

Bonjour,

J'ai également eu ce problème sur les sites utilisant Visual Composer. Il a été résolu en mettant à jour les thèmes, certainement que les thèmes en question incluaient la dernière version de Visual Composer. A mon avis, il faut attendre une réponse du support en croisant les doigts pour qu'ils mettent rapidement à jour la version du builder, sinon, il faut acheter Visual Composer directement, ça permettra de l'avoir toujours à jour 🙂

Jess

Solange MATTER
New Member
Membres
Messages du forum : -1
Membre depuis :
30 avril 2015
sp_UserOfflineSmall Hors ligne
3
29 avril 2016 - 14:44
sp_Permalink sp_Print

merci de votre réponse.

Ce que je ne comprends pas c'est que j'ai mis les thèmes à jour !! ça c'est un peu fort ! Bon j'attends la réponse du support 

merci de votre intervention

cordialement

Avatar
Adrien N Design
New Member
Membres
Messages du forum : -1
Membre depuis :
11 septembre 2015
sp_UserOfflineSmall Hors ligne
4
6 mai 2016 - 18:45
sp_Permalink sp_Print

Bonjour,

je rencontre le même problème avec le plugin visual composer. Le thème est pourtant mis à jour comme la version de wp mais rien à faire : le plugin de s'active pas après l'installation, déclenchant une erreur fatale.

Espérons que la réponse des supports pourra débloquer la situation.

Cordialement

tardawgdee@gmail.com
New Member
Membres
Messages du forum : -1
Membre depuis :
15 janvier 2017
sp_UserOfflineSmall Hors ligne
5
22 septembre 2016 - 11:59
sp_Permalink sp_Print

Bonjour,

J'ai le même souci depuis que j'ai mis à jour Wordpress 4.6.1. Quelq'un a t il trouvé une solution?

 

Merci pour votre aide

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
12 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Nouveaux membres :

Statistiques du forum :

Groupes :1

Forums :9

Topics :799

Posts :2930

 

Statistiques des membres :

Invités: 23

Membres : 9750

Modérateurs : 0

Admins: 3

Administrateurs :Thibaud_1, Thibaud, wpengine