Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
carole
Membre
Membres
Messages du forum : 2
Membre depuis :
22 novembre 2014
sp_UserOfflineSmall Hors ligne
1
22 novembre 2014 - 00:05
sp_Permalink sp_Print sp_QuotePost

Bonjour 

Je viens de créer mon premier formulaire de contact avec ce plugin. Tout se passe très bien. La page s'affiche à merveille. Sauf quand si je veux y accéder par le biais d'un lien depuis une autre page.

Quelqu'un pourrait-il m'aiguiller ?

 

Merci à vous

Avatar
Sylvain
Modérateur
Membres

Modérateurs
Messages du forum : 191
Membre depuis :
6 janvier 2014
sp_UserOfflineSmall Hors ligne
2
22 novembre 2014 - 00:35
sp_Permalink sp_Print sp_QuotePost

Avez vous essayé de vider le cache de votre navigateur ?

carole
Membre
Membres
Messages du forum : 2
Membre depuis :
22 novembre 2014
sp_UserOfflineSmall Hors ligne
3
22 novembre 2014 - 21:55
sp_Permalink sp_Print sp_QuotePost

oui mon cache est vidé régulièrement. C'est étrange, c'est comme si ce plugin ne permettait pas des liens vers les formulaires.

Quelqu'un pourrait -il m'aider ?

Invité
Invités
4
23 novembre 2014 - 23:52
sp_Permalink sp_Print sp_QuotePost

C'est bizarre, j'imagine que vous avez bien inséré le formulaire dans une page classique ?

Avatar
djohane
Invité
Invités
5
23 janvier 2015 - 05:44
sp_Permalink sp_Print sp_QuotePost

Ce lien vers le formulaire, tu peux nous le montrer ? Autre chose, lorsque tu cliques sur le lien, la page qui doit contenir le formulaire s'affiche ou pas ? Y a-t-il un message d'erreur à la place du formulaire ? Lors du clique sur le lien que se passe-t-il exactement ?

Marina
Invité
Invités
6
23 janvier 2015 - 11:42
sp_Permalink sp_Print sp_QuotePost

J'ai utilisé contact form 7 aucun souci 

 

Oui vous devriez nous montrer le lien en question.

Avatar
Fatalys
Modérateur
Membres

Modérateurs
Messages du forum : 42
Membre depuis :
7 janvier 2015
sp_UserOfflineSmall Hors ligne
7
23 janvier 2015 - 12:04
sp_Permalink sp_Print sp_QuotePost

J'avoue que j'ai du mal à comprendre moi aussi, j'utilise form7, et je n'ai jamais rencontré de souci.

Quel lien mets-tu exactement lorsque tu rédiges ta page ?

Wordpressement vôtre.
Fatalys

Avatar
Soufian Ait Tirite
France
Modérateur
Modérateurs
Messages du forum : 9
Membre depuis :
11 juillet 2014
sp_UserOfflineSmall Hors ligne
8
24 janvier 2015 - 00:17
sp_Permalink sp_Print sp_QuotePost

Bonjour,

Je n'ai pas non-plus compris si le lien en question est sur une autre page ou si il est dans le formulaire, et si une erreur existe qu'est-ce que la page affiche et surtout est-ce que le code du formulaire à été installer sur le mode "Texte" ou "Visuel" depuis l'interface de rédaction des pages de votre site ?

Soufian

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
9 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Nouveaux membres :

fe8730ae76045cffd8d672450a774e43

Statistiques du forum :

Groupes :1

Forums :9

Topics :782

Posts :2913

 

Statistiques des membres :

Invités: 24

Membres : 9866

Modérateurs : 27

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Sylvain, bruno, david, Catherine0614, zapps, soborne, Mojiezuo, Soufian Ait Tirite, Jeff, redwhirl, sigridregnier, Jess, Malles, spleen13, Alain2choeur, kaepaul, negativenetwork, Pictures4events, 100son, Ben 44, Ailpp84, joecab, SPITI, Fatalys, Therese, P-x3l, Gayraud Marina