Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

forum-plugin
DIVI Visual Builder désactivé sur page des articles
VIPNEWS
Membre
Membres
Messages du forum : 1
Membre depuis :
23 octobre 2014
sp_UserOfflineSmall Hors ligne
1
10 mars 2017 - 18:05
sp_Permalink sp_Print

Bonjour à tous,

Voici mon problème: je ne sais pas pourquoi, mais depuis qques jours, je n'arrive plus à activer le Visual Builder de DIVI sur ma page des articles, ni même mettre en page avec DIVI ( changer couleur titres, ....). Le bouton est bien présent

SAUF quand je décide de ne pas mettre en option de lecture dans WP cette page.

Voici en image:

mini_ok.pngImage Enlarger

10-03-2017-17-56-15.pngImage Enlarger
mini_pas-ok.pngImage Enlarger

http://www.new.ismchatelineau.be

Quelqu'un a une idée?

Merci pour votre aide

sp_PlupAttachments Pièces jointes
Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
22 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Nouveaux membres :

Statistiques du forum :

Groupes :1

Forums :9

Topics :796

Posts :2919

 

Statistiques des membres :

Invités: 23

Membres : 10109

Modérateurs : 27

Admins: 1

Administrateurs :Thibaud

Modérateurs :A Bisto, Abdallah, Abdelinfinity, Adrien1, antjekeir4502, armand, b2bird, Bakuryu91, BartekPP, Boniface68, calendarortodox2011, camox, CandidaCottman, cejcae, CHAD, charles2015, Christine2, DanielGrd816573, Delphine1, delta5, deVlintern, Dev, Elvis1, emaillpou, fabbea, fofoul, foreignerconcert2017europe