Besoin d'aide pour le Plug-in Yoast SEO avec le thème DIVI | Forum WordPress


Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-plugin
Besoin d'aide pour le Plug-in Yoast SEO avec le thème DIVI
Ajouter une réponse
Antho-kun
Membre
Membres
Messages du forum : 1
Membre depuis :
1 décembre 2020
Hors ligne
1
1 décembre 2020 - 11:42

Bonjour à tous,

J'ai un problème des plus embêtant.

Yoast SEO ne détecte pas le contenu de ma page (liens internes, liens externes, images, textes) pourtant je les ais bien implantés avec le DIVI Builder.

Capture.JPGImage Enlarger

Une âme généreuse pourrait-il m'aider et m'expliquer pourquoi se phénomène se passe ?

Merci d'avance.

sp_PlupAttachments Pièces jointes
Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
4 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

Dan: 27

athox: 26

Nouveaux membres :

anniequemener

pawndesign

Lfnaturopathie

vahine78

montana

Statistiques du forum :

Groupes :1

Forums :7

Topics :658

Posts :2529

 

Statistiques des membres :

Invités: 56

Membres : 10034

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain Web-creator, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

9 visiteurs, 4 membres

Messages récents