Multisite | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
Avatar
Instants WEB Consulting
Membre
Membres
Messages du forum : 1
Membre depuis :
27 octobre 2017
Hors ligne
1
27 octobre 2017 - 07:34

Bonjour à toutes et à tous

J'ai installé et configuré multi site sur un site principal - j'ai ajouté des sous domaines dans ma console ovh -

quand je tente d'accéder à un site satellite je n'ai pas accès au contenu (pages,médias,article)

je suis en super-admin sur le site principal -

Avez-vous une solution à me proposer ?

Merci

Avatar
Robin
Membre
Membres
Messages du forum : 44
Membre depuis :
8 décembre 2018
Hors ligne
2
8 décembre 2018 - 16:05

Salut, ça me fait la même chose est-ce que tu as trouvé une solution ?

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
18 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

Carole_1

Sylvie_1

Julien_1

Jean-françois_1

Aristide

Statistiques du forum :

Groupes :1

Forums :7

Topics :571

Posts :2381

 

Statistiques des membres :

Invités: 30

Membres : 9935

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

15 visiteurs, 12 membres

Messages récents