plugin BackWpup: message d'avertissement | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
forum-plugin
plugin BackWpup: message d'avertissement
Ajouter une réponse
monchihuahua
Membre
Membres
Messages du forum : 23
Membre depuis :
19 janvier 2015
Hors ligne
1
29 janvier 2015 - 13:44

Bonjour,

J'ai installé backWpup la semaine dernière. J'ai programmé une sauvegarde quotidienne mais j'ai un soucis:

à chaque sauvegarde j'ai le même message d'avertissement qui apparaît: AVERTISSEMENT : Le lien "/...-index.html" n'a pas été suivi

1- Savez-vous d'où vient le problème? Que dois-je faire pour éviter ce message?

2- Ma sauvegarde fonctionne t-elle quand même?

Merci 🙂

Invité
Invités
2
4 février 2015 - 16:05

Je l'utilisais aussi, mais maintenant je fais les sauvegardes de la BBD directement depuis le panel de l'hébergeur, un plugin en moins c'est toujours ça de gagné..

monchihuahua
Membre
Membres
Messages du forum : 23
Membre depuis :
19 janvier 2015
Hors ligne
3
4 février 2015 - 16:12

Merci pour votre réponse

Ca m'intéresse!!!!

Vous faites la sauvegarde via l hebergeur c'est ça?

Invité
Invités
4
4 février 2015 - 16:34

Oui il faut voir selon votre hébergeur. J'ai un hébergement Perf chez ovh et avec la base SQL privée on a un panel supplémentaire pour gérer son serveur virtuel. D'ici je peux programmer des taches automatiques. Je ne sais pas si ça existe depuis le manager V3 classique pour ovh .

monchihuahua
Membre
Membres
Messages du forum : 23
Membre depuis :
19 janvier 2015
Hors ligne
5
4 février 2015 - 17:42

Génial je vais contacter ovh dans ce cas

monchihuahua
Membre
Membres
Messages du forum : 23
Membre depuis :
19 janvier 2015
Hors ligne
6
6 février 2015 - 14:14

Rebonjour,

J'ai essayé de contacter ovh mais pour l'instant toujours pas de réponse de leur part.

Quelqu'un sait d'où peut venir le problème d'avertissement?

Je viens de créer 3 sauvegardes différentes pour voir d'où venait le problème:

- sauvegarde extensions: OK tout fonctionne

- sauv bases de données: OK

- sauv fichiers: C'est de là que vient le problème. J'ai le message d'avertissement.

Je pense que j'ai un fichier problématique mais je ne vois pas lequel.

monchihuahua
Membre
Membres
Messages du forum : 23
Membre depuis :
19 janvier 2015
Hors ligne
7
6 février 2015 - 14:35

Je viens de diviser ma sauvegarde fichiers en différentes sauvegardes: le problème vient de la sauv du fichier principal

savez-vous ce que je peux faire pour régler le problème?

Adrien Houizbi
Membre
Membres
Messages du forum : 2
Membre depuis :
30 août 2015
Hors ligne
8
30 août 2015 - 21:41

Bien le bonjour

 

@monchihuahua J'ai exactement le même message d'avertissement :

AVERTISSEMENT : Le lien "/home/jarriveaxd/www/index.html.ovh .old" n'a pas été suivi.

Avez-vous trouvé la solution ?  Si oui je suis tout ouïe 😀

Bien cordialement,

Hzbi

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
12 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

Ludovic_1

Hanaa

Sylvain

Laurent_1

Lolo

Statistiques du forum :

Groupes :1

Forums :7

Topics :582

Posts :2397

 

Statistiques des membres :

Invités: 33

Membres : 9945

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

18 visiteurs, 14 membres

Messages récents