Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

forum-theme
1er configuration d'un thème !
wdeveloppement
Membre
Membres
Messages du forum : 1
Membre depuis :
23 mars 2015
sp_UserOfflineSmall Hors ligne
1
16 avril 2017 - 22:14
sp_Permalink sp_Print

salut !

C'est la 1er que j'installe un thème sur WordPRESS

Mais POURQUOI quand je le personnalise completement (avec mes images/texte/logo)
il est parfait = j'enregistre/publie
je clic sur "voir la boutique"
ET la on voit ce thème mais sans mes modification ?!

J'ai besoin de votre aide, ca fait 3 jours que je cherche ^^

 

mais j'ai fais plusieurs forum avant d'an arriver la

"http://pharaoninkshop.com/"
mon thème : "https://demo.themeisle.com/shop-isle/"

Avatar
Thibaud
Administrateur
Messages du forum : 353
Membre depuis :
25 octobre 2018
sp_UserOfflineSmall Hors ligne
2
8 juin 2017 - 17:34
sp_Permalink sp_Print

Hello, peut-être que tu devrais regarder du cache. As-tu un plugin de cache ?

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
8 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Nouveaux membres :

Statistiques du forum :

Groupes :1

Forums :9

Topics :796

Posts :2919

 

Statistiques des membres :

Invités: 23

Membres : 10109

Modérateurs : 27

Admins: 1

Administrateurs :Thibaud

Modérateurs :A Bisto, Abdallah, Abdelinfinity, Adrien1, antjekeir4502, armand, b2bird, Bakuryu91, BartekPP, Boniface68, calendarortodox2011, camox, CandidaCottman, cejcae, CHAD, charles2015, Christine2, DanielGrd816573, Delphine1, delta5, deVlintern, Dev, Elvis1, emaillpou, fabbea, fofoul, foreignerconcert2017europe