Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-theme
Divi : problème diapo page d'accueil
sp_NewPost Ajouter une réponse
Lauredenoray
Membre
Membres
Messages du forum : 1
Membre depuis :
17 octobre 2016
sp_UserOfflineSmall Hors ligne
1
17 octobre 2016 - 15:12
sp_Permalink sp_Print sp_QuotePost

Bonjour 

Je débute sur wordpress et j'ai crée un site avec le thème divi . J'ai mis en page d'accueil un diaporama grand écran (curseur de défilement plein écran). Ça fonctionne très bien sauf qu'en fonction de l'écran sur lequel on regarde celui ci remplit ou non la page. Si la personne a un écran plus grand que le mien, il y a une grande bande blanche en dessous. Comment faire pour que ce diapo s'adapte en fonction des écrans ?

Merci pour votre aide

Laure

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
9 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 41

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

617e77d2d6d0eccf086060d901b9d22c

jdell

5c6b4b2c297b2aa7736ef96ac3849b28

Robin

alejandrawhetsel

Statistiques du forum :

Groupes :1

Forums :8

Topics :546

Posts :2323

 

Statistiques des membres :

Invités: 24

Membres : 9882

Modérateurs : 27

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Sylvain, Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jean-Francois1, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Patrick3, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud