Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-theme
Divi : problème diapo page d'accueil
sp_NewPost Ajouter une réponse sp_NewTopic Créer un nouveau sujet
Lauredenoray
Membre
Membres
Messages du forum : 1
Membre depuis :
17 octobre 2016
sp_UserOfflineSmall Hors ligne
1
17 octobre 2016 - 15:12
sp_Permalink sp_Print sp_QuotePost

Bonjour 

Je débute sur wordpress et j'ai crée un site avec le thème Divi. J'ai mis en page d'accueil un diaporama grand écran (curseur de défilement plein écran). Ça fonctionne très bien sauf qu'en fonction de l'écran sur lequel on regarde celui ci remplit ou non la page. Si la personne a un écran plus grand que le mien, il y a une grande bande blanche en dessous. Comment faire pour que ce diapo s'adapte en fonction des écrans ?

Merci pour votre aide

Laure

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
7 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Nouveaux membres :

fe8730ae76045cffd8d672450a774e43

Statistiques du forum :

Groupes :1

Forums :9

Topics :782

Posts :2913

 

Statistiques des membres :

Invités: 24

Membres : 9866

Modérateurs : 27

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Sylvain, bruno, david, Catherine0614, zapps, soborne, Mojiezuo, Soufian Ait Tirite, Jeff, redwhirl, sigridregnier, Jess, Malles, spleen13, Alain2choeur, kaepaul, negativenetwork, Pictures4events, 100son, Ben 44, Ailpp84, joecab, SPITI, Fatalys, Therese, P-x3l, Gayraud Marina