Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-theme
DIVI : Restauration d'une sauvegarde
sp_NewPost Ajouter une réponse
Vincent Benéteau
Membre
Membres
Messages du forum : 1
Membre depuis :
7 juin 2016
sp_UserOfflineSmall Hors ligne
1
7 juin 2016 - 16:48
sp_Permalink sp_Print sp_QuotePost

Bonjour à tous, 

Je viens vers vous, car après de très nombreuses recherches, je ne trouve pas la solution à mon problème.

J'ai fait une sauvegarde d'un de mes sites sous WP avec le Thème divi , que j'ai ensuite restauré sur un autre de mes sites. Jusque là pas d problème, les images et articles ont été restauré... Par contre, sur le site restauré, plusieurs modules ne fonctionne pas avec le thème divi tel que les modules map, galerie.

Il sont bien présent dans le html, mais ne sont pas visible sur le site. J'ai désinstallé le thème et réinstallé sans succès.

Avez-vous une idée d'ou viens mon problème ?

 

Merci à tous par avance

 

Vincent

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
9 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 41

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

617e77d2d6d0eccf086060d901b9d22c

jdell

5c6b4b2c297b2aa7736ef96ac3849b28

Robin

alejandrawhetsel

Statistiques du forum :

Groupes :1

Forums :8

Topics :546

Posts :2323

 

Statistiques des membres :

Invités: 24

Membres : 9882

Modérateurs : 27

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Sylvain, Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jean-Francois1, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Patrick3, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud