Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
mysoup_94
Membre
Membres
Messages du forum : 3
Membre depuis :
8 octobre 2016
sp_UserOfflineSmall Hors ligne
1
12 octobre 2016 - 12:18
sp_Permalink sp_Print sp_QuotePost

Bonjour,
Ma page formulaire de contact wordpress de mon site ne fonctionne plus depuis que j'ai mis ce dernier en ligne, elle fonctionnait très bien quand ce dernier était encore en construction.
Le pb est que lorsque l'on envoie après avoir rempli tous les champs requis, un msg d'erreur "Assurez vous d'avoir rempli tous les champs requis." apparaît et quand on désactive les champs requis obligatoires, le formulaire part bien mais je reçois un mail depuis "mail@sologoud.com" et aucune infos des champs remplis préalablement. Merci d'avance pour votre aide. FM

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
15 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Nouveaux membres :

fe8730ae76045cffd8d672450a774e43

Statistiques du forum :

Groupes :1

Forums :9

Topics :782

Posts :2913

 

Statistiques des membres :

Invités: 24

Membres : 9866

Modérateurs : 27

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Sylvain, bruno, david, Catherine0614, zapps, soborne, Mojiezuo, Soufian Ait Tirite, Jeff, redwhirl, sigridregnier, Jess, Malles, spleen13, Alain2choeur, kaepaul, negativenetwork, Pictures4events, 100son, Ben 44, Ailpp84, joecab, SPITI, Fatalys, Therese, P-x3l, Gayraud Marina