Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

forum-theme
les éléments de visual composer ne s'affichent pas correctement dans mon thème
Samy class
Membre
Membres
Messages du forum : 1
Membre depuis :
3 juin 2016
sp_UserOfflineSmall Hors ligne
1
5 janvier 2016 - 12:26
sp_Permalink sp_Print

j'ai installé le plugin visual composer et j'ai commencé à rédiger mes articles mais lorsque je vais sur le site pour visualiser les éléments de VC ne s'affichent pas correctement comme formaté dans son éditeur.

SVP aidez moi

Avatar
Thibaud
Administrateur
Messages du forum : 355
Membre depuis :
25 octobre 2018
sp_UserOfflineSmall Hors ligne
2
12 janvier 2016 - 13:58
sp_Permalink sp_Print

Il y a des réglages d'intégration dans VC, essaye de jouer avec..

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
12 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Nouveaux membres :

Statistiques du forum :

Groupes :1

Forums :9

Topics :797

Posts :2920

 

Statistiques des membres :

Invités: 23

Membres : 10109

Modérateurs : 27

Admins: 1

Administrateurs :Thibaud

Modérateurs :A Bisto, Abdallah, Abdelinfinity, Adrien1, antjekeir4502, armand, b2bird, Bakuryu91, BartekPP, Boniface68, calendarortodox2011, camox, CandidaCottman, cejcae, CHAD, charles2015, Christine2, DanielGrd816573, Delphine1, delta5, deVlintern, Dev, Elvis1, emaillpou, fabbea, fofoul, foreignerconcert2017europe