Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-theme
thème titan , problème avec les sidebar
sp_NewPost Ajouter une réponse
aurelien44300
Membre
Membres
Messages du forum : 1
Membre depuis :
23 juin 2014
sp_UserOfflineSmall Hors ligne
1
1 juillet 2014 - 18:52
sp_Permalink sp_Print sp_QuotePost

Bonjour

j'ai un petit soucis avec les sidebar sur le thème titan responsive : http://themeforest.net/item/titan-responsive-portfolio-photography-theme/5072056

j'arrive a utiliser le fouter sidebar pour pouvoir afficher les widgets dans le pied de page.

mais impossible d'utiliser les sidebar standard j'ai beau l'activer dans la page ( voir photo capture )

et mettre des widgets dans le module 

rien ne s'affiche sur ma page ( actualité ) ... je ne comprends pas pourquoi 

quelqu'un pourrai t'il m'aider ?

 

je vous remercie d'avance Capture.PNGImage Enlarger

sp_PlupAttachments Pièces jointes
Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
9 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

vKr_Onii: 41

Robin: 39

bosschris: 39

Dan: 27

Nouveaux membres :

Robin

alejandrawhetsel

elizbethbecker9

eugeniolovins1

f584993760b6ab670eca17b1e02271a6

Statistiques du forum :

Groupes :1

Forums :9

Topics :782

Posts :2970

 

Statistiques des membres :

Invités: 26

Membres : 9879

Modérateurs : 27

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Sylvain, Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jean-Francois1, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Patrick3, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud