1er configuration d'un thème ! | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
forum-theme
1er configuration d'un thème !
Ajouter une réponse
Avatar
AkoL MUZIK
Membre
Membres
Messages du forum : 1
Membre depuis :
16 avril 2017
Hors ligne
1
16 avril 2017 - 22:14

salut !

C'est la 1er que j'installe un thème sur WordPRESS

Mais POURQUOI quand je le personnalise completement (avec mes images/texte/logo)
il est parfait = j'enregistre/publie
je clic sur "voir la boutique"
ET la on voit ce thème mais sans mes modification ?!

J'ai besoin de votre aide, ca fait 3 jours que je cherche ^^

 

mais j'ai fais plusieurs forum avant d'an arriver la

"http://pharaoninkshop.com/"
mon thème : "https://demo.themeisle.com/shop-isle/"

Invité
Invités
2
8 juin 2017 - 17:34

Hello, peut-être que tu devrais regarder du cache. As-tu un plugin de cache ?

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :Boum
12 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

Boum

Whîtę Clěań

Quentin_1

Axel_1

Sam_1

Statistiques du forum :

Groupes :1

Forums :7

Topics :566

Posts :2375

 

Statistiques des membres :

Invités: 30

Membres : 9929

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

18 visiteurs, 12 membres et Boum Kaliko

Messages récents