DIVI impossible de déplacer et activer les WIDGETS | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
forum-theme
DIVI impossible de déplacer et activer les WIDGETS
Ajouter une réponse
Abdellys
Membre
Membres
Messages du forum : 3
Membre depuis :
20 avril 2015
Hors ligne
1
28 octobre 2016 - 18:54

Bonjour,

Je viens de basculer mon site de TEMPERA sur DIVI et je rencontre quelques soucis, notamment l'impossibilité de déplacer et postitionner les WIDGETS depuis le panneau de gestion dans l'endroit que je souhaite.

Peut être avez vous une solution ?

Avec mes remerciements pour votre aide.

Abdellys.

Abdellys
Membre
Membres
Messages du forum : 3
Membre depuis :
20 avril 2015
Hors ligne
2
28 octobre 2016 - 23:02

Bonsoir,

J’ai trouvé la cause du problème, j’avais coché l’option « désactiver le mode accessibilité » dans l’affichage de l’écran des Widgets.

Excusez moi pour le dérangement.

Cordialement.

Invité
Invités
3
9 novembre 2016 - 21:29

Merci pour le retour Abdellys, ça servira à d'autres.

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
18 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

Ludovic_1

Hanaa

Sylvain

Laurent_1

Lolo

Statistiques du forum :

Groupes :1

Forums :7

Topics :582

Posts :2397

 

Statistiques des membres :

Invités: 33

Membres : 9945

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

22 visiteurs, 19 membres

Messages récents