Divi : pourquoi mon logo a disparu ? | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
forum-theme
Divi : pourquoi mon logo a disparu ?
Ajouter une réponse
Delphidees
Invité
Invités
1
5 octobre 2015 - 11:04

Bonjour

Divi est un thème formidable je le concède mais je suis novice et je galère trop :
J'avais réussi à importé mon logo à la place de celui de Divi, mais pour une raison que j'ignore il était minuscule et illisible (pourtant la même taille physique à quelques pixels près que le logo Divi initial) et lorsque j'ai cliqué dessus il a disparu !
J'ai pensé à une action liée au clic, mais je ne vois pas pourquoi ça aurait changé ni où ?

Avez-vous une réponse qui pourrait m'aider, pour que mon logo soit lisible et ne disparaisse pas au moindre clic s'il vous plait ??

D'avance merci pour votre réponse, et merci pour ce forum

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
10 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

Ismael

Laubo

jlpetitgas

xianbiche

Bernard MP

Statistiques du forum :

Groupes :1

Forums :7

Topics :562

Posts :2370

 

Statistiques des membres :

Invités: 30

Membres : 9924

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

13 visiteurs, 6 membres

Messages récents