Divi : problème diapo page d'accueil | Forum WordPress


Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-theme
Divi : problème diapo page d'accueil
Ajouter une réponse
Lauredenoray
Membre
Membres
Messages du forum : 1
Membre depuis :
17 octobre 2016
Hors ligne
1
17 octobre 2016 - 15:12

Bonjour 

Je débute sur wordpress et j'ai crée un site avec le thème Divi. J'ai mis en page d'accueil un diaporama grand écran (curseur de défilement plein écran). Ça fonctionne très bien sauf qu'en fonction de l'écran sur lequel on regarde celui ci remplit ou non la page. Si la personne a un écran plus grand que le mien, il y a une grande bande blanche en dessous. Comment faire pour que ce diapo s'adapte en fonction des écrans ?

Merci pour votre aide

Laure

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
10 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 43

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

cilaos

Jonas

IsabelleR03

Xavier-VeryNet

lepounch

Statistiques du forum :

Groupes :1

Forums :7

Topics :552

Posts :2341

 

Statistiques des membres :

Invités: 26

Membres : 9899

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

11 visiteurs, 4 membres

Messages récents