Flux RSS | Forum WordPress


Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
Avatar
huguette
Membre
Membres
Messages du forum : 18
Membre depuis :
6 avril 2015
Hors ligne
1
8 juin 2015 - 15:45

Cela est-il arrivé à quelqu'un ?Bonjour,

J'ai le thème DIVI d'installé sur mon site, et dans les options de mon thème, j'ai bien indiqué le nom de mon site dans l'URL de l'icone RSS. Jusqu'à maintenant cela marchait très bien, or depuis 2 jours je ne peut ni accéder aux flux RSS de la page d'accueil, ni à la page Evènements 2014 et 2015. Les autres pages quant à elles  fonctionnent bien.

Est-ce que quelqu'un a déjà eu ce problème ?

Merci pour votre réponse

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
3 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

nadiatou

Marianne_1

EL_1

jvdv59

WebKomoMai

Statistiques du forum :

Groupes :1

Forums :7

Topics :555

Posts :2352

 

Statistiques des membres :

Invités: 28

Membres : 9908

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

7 visiteurs, 5 membres

Messages récents