Paramétrage menu | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
forum-theme
Paramétrage menu
Ajouter une réponse
Chris46
Membre
Membres
Messages du forum : 1
Membre depuis :
15 décembre 2015
Hors ligne
1
15 décembre 2015 - 22:48

Bonjour

 

J'utilise le thème Evolve (gratuit) et je n'arrive pas à paramétrer mon menu principal.

J'aimerais :

- soit faire en sorte que la tête des mes rubriques ouvre ma première sous-rubrique

- soit que celle-ci ne soit pas cliquables et que celles mes sous-rubriques soient cliquables

Avez-vous une idée de comment faire ?

merci d'avance

Christelle

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
6 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

Ismael

Laubo

jlpetitgas

xianbiche

Bernard MP

Statistiques du forum :

Groupes :1

Forums :7

Topics :562

Posts :2370

 

Statistiques des membres :

Invités: 30

Membres : 9924

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

7 visiteurs, 5 membres

Messages récents