Problème d'upload d'image | Forum WordPress


Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-theme
Problème d'upload d'image
Ajouter une réponse
Aloïs Lien
Membre
Membres
Messages du forum : 3
Membre depuis :
5 novembre 2015
Hors ligne
1
5 novembre 2015 - 19:48

Ma configuration WP actuelle :
- Version de WordPress : WordPress 4.3.1
- Thème utilisé : INK
- Extensions en place : Jetpack, Stag Custom Sidebars, Stag Envato Updater, StagTools, Core Control
- Nom de l'hébergeur : Nuxit
- Adresse du site : http://www.esprit-ouvert.fr
 
 
Hello !
 
 
  Depuis quelques jours, j'ai un problème que je n'avais jamais eu jusqu'ici. Quand j'essaie d'ajouter une image à la bibliothèque de mon blogue, j'ai le message suivant :
 

Impossible de créer le dossier uploads/2015/09. Son dossier parent est-il accessible en écriture par le serveur ?

  Je suis donc allé sur mon serveur et j'ai mis toutes les autorisations des dossiers parents au vert (777 pour tout le monde, tournée générale). Rien n'a changé. Impossible d'uploader une image et toujours le même message. J'ai également uploadé directement l'image en question dans le dossier adéquat après l'avoir créé manuellement mais toujours le même message sous Wordpress.
 
  Si quelqu'un a une idée, ce serait fort aimable de la partager ! 🙂
 
 
Merci d'avance pour votre aide, 
Alo
 
PS : Sorry si le sujet existe déjà, ma recherche n'a rien donné ;)

Aloïs Lien
Membre
Membres
Messages du forum : 3
Membre depuis :
5 novembre 2015
Hors ligne
2
13 novembre 2015 - 21:24

Je suis un... boulet. J'ai cherché à faire trop compliqué alors que c'était simple -_-

Suite au changement de serveur, je n'avais pas modifié le chemin d'accès aux images dans réglages/médias...

Désolé pour le post inutile. N'hésitez pas à le supprimer s'il gêne 🙂

 

Bonne soirée,

Alo

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
13 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

cilaos

Jonas

IsabelleR03

Xavier-VeryNet

lepounch

Statistiques du forum :

Groupes :1

Forums :7

Topics :552

Posts :2343

 

Statistiques des membres :

Invités: 26

Membres : 9899

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

17 visiteurs, 16 membres

Messages récents