Différence entre mon site et l'éditeur ! | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
forum-installation
Différence entre mon site et l'éditeur !
Ajouter une réponse
Axel_1
Membre
Membres
Messages du forum : 1
Membre depuis :
2 avril 2019
Hors ligne
1
2 avril 2019 - 21:16

Salut

Je viens d'acheter un nouveau thème.
Mais je rencontre un problème lorsque je veux éditer ma : "home page"

Ce que j'édite, surtout les images, ne s'affiche pas sur ma page (site)

Voici la différence entre les deux :
- https://i.ibb.co/yWfFDnB/WD-01.jpg
- https://i.ibb.co/6Dc1wqy/WP-02.jpg

Merci de votre aide !

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
7 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

Hermion

Fabrice_1

Marty_1

Wilfried_1

Lionel_1

Statistiques du forum :

Groupes :1

Forums :7

Topics :588

Posts :2405

 

Statistiques des membres :

Invités: 34

Membres : 9952

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain Web-creator, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

11 visiteurs, 8 membres

Messages récents