lenteur de l'admin?? | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
forum-installation
lenteur de l'admin??
Ajouter une réponse
mag mozaik
Membre
Membres
Messages du forum : 1
Membre depuis :
25 mai 2018
Hors ligne
1
25 mai 2018 - 12:28

Bonjour nous avons un gros soucis sur notre site web magmozaik.com

L'interface admin est trés trés lente.J'ai vérifié auprés de notre hébérgeur en l'occurence O2SWITCH et l'espace disque est loin d'etre atteint. On m'a dit que certains plugins pouvait ralentir mais pour savoir lequel??

Une ame charitable pourrait elle nous aider SVP

Invité
Invités
2
2 novembre 2018 - 10:05

Bonjour,
La méthode consiste à désactiver tous les plugins et les réactiver un par un pour voir lequel pose problème.
Vous savez déjà si le problème est réglé en les désactivant, et donc si ça vient bien d'un des plugins.

Avatar
Robin
Membre
Membres
Messages du forum : 44
Membre depuis :
8 décembre 2018
Hors ligne
3
8 décembre 2018 - 15:44

Salut as-tu réslu ton problème ?

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
10 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

Ismael

Laubo

jlpetitgas

xianbiche

Bernard MP

Statistiques du forum :

Groupes :1

Forums :7

Topics :562

Posts :2370

 

Statistiques des membres :

Invités: 30

Membres : 9924

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

13 visiteurs, 6 membres

Messages récents