Les images ne s'atteche pas lorsque j'enregistre un nouvel article | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
forum-installation
Les images ne s'atteche pas lorsque j'enregistre un nouvel article
Ajouter une réponse
Aristide
Membre
Membres
Messages du forum : 1
Membre depuis :
10 mai 2019
Hors ligne
1
10 mai 2019 - 12:48

Bonjour à toutes et à tous,

Je viens solliciter votre aide pour résoudre un problème que je n'arrive pas à résoudre depuis 3 jours.

Lorsque j'ajoute une image dans la bibliothèque; l'image est importer mais n'est pas visualisation avec des miniatures.

Ensuite lorsque j'ajoute un article avec une image mis en avant; l'article est ajouté mais l'image n'est pas attaché à l'article.

J'ai essayer de regarder dans nombreux blogs les problèmes liés aux images sur Wordpress mais sans succès.

Merci pour votre aide conseils ou pistes... 😉 

Cdt

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
15 Invité(s)

Actuellement sur cette page :
2 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

Sylvie_1

Julien_1

Jean-françois_1

Aristide

Boum

Statistiques du forum :

Groupes :1

Forums :7

Topics :571

Posts :2381

 

Statistiques des membres :

Invités: 30

Membres : 9934

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

19 visiteurs, 18 membres

Messages récents