problème à l'étape: Lancer l’installation de wordpress depuis votre navigateur | Forum WordPress


Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-installation
problème à l'étape: Lancer l’installation de wordpress depuis votre navigateur
Ajouter une réponse
PollyPoney
Membre
Membres
Messages du forum : 1
Membre depuis :
24 juillet 2014
Hors ligne
1
24 juillet 2014 - 17:27

Bonjour à tous j'en suis à l'étape: 

Lancer l’installation de wordpress depuis votre navigateur

 

j'ai lancé mon navigateur, j'ai entré mon URL : http://www.votre-nom-de-domaine.com/wp-admin/install.php

 

et mon navigateur  me dit qu'il n'arrive pas a se connecter à internet alors que je suis connectée.

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
2 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

bosschris: 39

Dan: 27

Nouveaux membres :

EL_1

jvdv59

WebKomoMai

Jahkyn

alexmorco

Statistiques du forum :

Groupes :1

Forums :7

Topics :555

Posts :2352

 

Statistiques des membres :

Invités: 28

Membres : 9908

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain2, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

8 visiteurs, 8 membres

Messages récents