Problème de pubs sur mon site | Forum WordPress


Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

Mot de passe oublié ?
forum-installation
Problème de pubs sur mon site
Ajouter une réponse
Flo_1
Membre
Membres
Messages du forum : 3
Membre depuis :
10 décembre 2019
Hors ligne
1
23 décembre 2019 - 12:48

Bonjour, je viens de refaire un nouveau site (https://2paclegacy.fr) que j’ai d’ailleurs bientôt terminé et depuis hier j’ai une mauvaise pub sur tout l’écran (version mobile) qui s’affiche automatiquement au bout de 2-3 secondes, je vous ai mis en image ce que j’ai.

J’ai tout de suite installé Wordfence pour voir s’il pouvait m’enlever cela mais je l’ai toujours. Je passe aussi par The Monetyzer comme “fournisseur” de pub sur mon site. Comment enlever ceci SVP ?

Par avance merci de votre aide.problème pub Image Enlarger

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
8 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

Dan: 27

athox: 26

Nouveaux membres :

Luce

Milie

Zara

Mélanie_1

Charles_1

Statistiques du forum :

Groupes :1

Forums :7

Topics :649

Posts :2517

 

Statistiques des membres :

Invités: 53

Membres : 10014

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain Web-creator, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

19 visiteurs, 13 membres

Messages récents