problème mise en ligne d'un site wordpress | Forum WordPress


Merci de vous inscrire pour participer au forum
Invité

Rechercher

— Forum Scope —




— Correspondances —





— Options du forum —





La longueur minimum du terme à rechercher est 3caractère - la longueur maximum est de 84 caractères

S'inscrire Mot de passe oublié ?
forum-installation
problème mise en ligne d'un site wordpress
Ajouter une réponse
Nathalie_2
Membre
Membres
Messages du forum : 1
Membre depuis :
31 décembre 2019
Hors ligne
1
31 décembre 2019 - 15:52

Bonjour,

je rencontre un problème à l'étape 2 sur 4 avec duplicateur pour la mise en ligne de mon site. La capacité de classement echoue dans l'étape de la validation. J'ai contacté ovh mais pour eux le pb vient de wordpress. Je précise que le FireWall est désactivé, que je suis sur un hébergement mutualisé. En PHP 7.3. Le SSL n'est pas actif

Voilà merci pour votre aide 

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne :574

Actuellement en ligne :
3 Invité(s)

Actuellement sur cette page :
1 Invité(s)

Auteurs les plus actifs :

Bruno: 52

Robin: 44

vKr_Onii: 41

Dan: 27

athox: 26

Nouveaux membres :

Nicolasmzr

jackricher47

amarante

LexitNft

Jade mc

Statistiques du forum :

Groupes :1

Forums :7

Topics :727

Posts :2656

 

Statistiques des membres :

Invités: 68

Membres : 10118

Modérateurs : 26

Admins: 2

Administrateurs :wpengine, Thibaud

Modérateurs :Gebhard, david, Catherine1, zapps, soborne, mojiezuo, Soufian, Jeff, redwhirl, sigridregnier, Jessica, Benjamin2, spleen13, Alain Web-creator, kaepaul, negativenetwork, Gaetan1, Samson, Benoit1, Ailpp84, Joel2, Catherine2, Fatalys, Therese, Guillaume3, Gayraud

En ligne

5 visiteurs, 2 membres

Messages récents